PocketGui2

User interface libraries written in PocketC

Postby rikonigsberg on Mon Dec 31, 2001 7:07 pm

Hello,

I have just released an enhanced version of PocketGUI which contains new functionality, and is more robust. It requires PocketC Desktop Edition 4.0.3 or greater. Check it out at http://www.brainkandy.org/apps/pocketgui2

Happy New Year.

Rob
rikonigsberg
 
Posts: 3
Joined: Thu Dec 27, 2001 3:16 am

Return to CControls and PocketGUI

Who is online

Users browsing this forum: No registered users and 1 guest

cron