Page 1 of 1

PostPosted: Sat Jun 02, 2001 1:09 pm
by Bob Hall
Have used PocKetGui and PocketCGuiLib successfully on my Palm Vx and it compiles when I type include "PocketGui" or"Pocketguilib".
Have tried to include these two files when working in PocketC Desktop Edition.
Keep getting error that it cannot open the files.
Any suggestions.

Bob

PostPosted: Thu Jul 05, 2001 1:50 am
by Dman
Make sure you have those two files in the same folder as your original code on the desktop PC and make sure that you're typing in the file extension in your include statement

http://openpalm.tripod.com