Cant get 3.9 to run on an emulator

Discuss PocketC for Palm OS (including Desktop Edition)

Postby Velvis on Sat Jan 20, 2001 2:12 am

I have tried a number of different roms but still get the same error when trying to run PocketC. "attempting to change the emulated program counter..."

Anyone know whats up?
Velvis
 
Posts: 226
Joined: Mon Dec 11, 2000 2:32 am

Return to PocketC for Palm OS

Who is online

Users browsing this forum: No registered users and 4 guests

cron