Page 1 of 1

PostPosted: Sun Dec 17, 2000 2:18 pm
by tclarke
Will an app compiled with PocketC Desktop 3.9 run correctly on a 3.8 RT, or does it require the 3.9 RT?

Tom

PostPosted: Wed Dec 20, 2000 3:12 pm
by artosoft
Yes, .prc created by PDE compiler 3.90 must have PocketC (runtime/shareware) v3.90.
But appleat .pdb created by PocketC v3.90 on device can run on PocketC (runtime/shareware) v3.80 as long as the new function is not used.