Page 1 of 1

PocketCLib with CodeWarrior 9

PostPosted: Fri Sep 04, 2009 11:44 am
by kalisco
Does anyone know how to get the PocketCLib project to make with CodeWarrior 9 ?
When the supplied project is opened CodeWarrior converts it to the new version.
It then gives lots of errors in the assembler section of PocketCLibDispatch.cpp.
Any help appreciated.