Backward Compatibility

Postby kingwoodbudo on Mon Mar 29, 2004 8:57 pm

I wanted to know if the PocketC runtime is compatitible with all Palm OS versions? And if so, will it continue to be so in the future. The reason I ask this is because I was using Appforge development tool but they never got permission from Palm to update their runtime to be backward compatible, or something to that nature.

Thanks.:)<font face="Arial"></font id="Arial">
kingwoodbudo
 
Posts: 1
Joined: Mon Mar 29, 2004 8:52 pm

Return to PocketC for Palm OS KB

Who is online

Users browsing this forum: No registered users and 4 guests

cron